ÍndiceÍndice  BuscarBuscar  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 ¿Porque no funcionan indicadores de tablero?

Ir abajo 
AutorMensaje
Alexcoronet
Novato


Mensajes : 9
Fecha de inscripción : 16/02/2013

MensajeTema: ¿Porque no funcionan indicadores de tablero?   Sáb Feb 16, 2013 11:06 pm

Buenas espero todos estén bien, tengo un Coronet 1975, todos los indicadores del tablero están buenos. El único que no esta conectado es el del alternador porque cuando adquirí el carro lo habían desconectado para poner uno universal ya que le adaptaron un alternador chevrolet. Mi pregunta es; mis indicadores de gasolina y temperatura no funcionan, pero cuando los pruebo a tierra desde el cable que va al flotante (en el caso de la gasolina) y el de la temperatura de agua (en el caso del agua) ellos se mueven por lo tanto los indicadores están buenos. Pero cuando son conectados a la válvula de agua y al flotante no marcan. ¿Cual podrá ser el problema?. Pd: la válvula del agua la compre nueva y nada. Gracias de antemano Wink
Volver arriba Ir abajo
Nacho-RT74
Aprendiz
avatar

Mensajes : 118
Fecha de inscripción : 27/12/2012
Edad : 43

MensajeTema: Re: ¿Porque no funcionan indicadores de tablero?   Dom Feb 17, 2013 9:32 pm

Con respecto al amperimetro y alternador... no tiene razon de ser que hayan desconectado el amperimetro por ser alternador de Chevrolet. El amperimetro es un reloj de funcionamiento universal sin importar que alternador se use.

Eso si, hay que ver que tanto haya podido haber sido "hackeado" el cableado para ver si el amperimetro se puede conectar de nuevo, ya que del 75 en adelante los sistemas de amperimetros variaron ligeramente a sus predecesores. Posteriormente hare un post informativo de ello.

Me atrevo a decir que pudieron haber jodido el amperimetro por ponerse a inventar y por ello el reloj universal que le montaron, que debe ser un voltimetro seguramente.

sobre los otros relojes:

Si al llevar los cables que van a los sensores a tierra los relojes responden ( a lectura maxima ) no hay de otra, son los sensores dañados... flotante y sensor de temperatura estan dañados.

Le colocaron teflon a la rosca del sensor de temperatura ? eso no se hace... de ahi toma la tierra para luego de sensear mandar la señal al reloj del tablero.

O podria ser el sensor de temperatura incorrecto.
Volver arriba Ir abajo
Alexcoronet
Novato


Mensajes : 9
Fecha de inscripción : 16/02/2013

MensajeTema: Re: ¿Porque no funcionan indicadores de tablero?   Dom Feb 17, 2013 10:03 pm

Gracias por responder, en cuanto al amperimetro yo lo conecte una vez de forma directa a donde esta el universal que colocaron y de una cuando pasaba el suiche de encendido se volvía loco y se calentaba de una vez, esta bueno el amperimetro de mi tablero y tengo uno de repuesto para cuando necesite uno. Por eso deje todo como esta, como dije anteriormente tiene un amperimetro y no voltimetro conectado. Y en cuanto a lo de los sensores de agua yo mismo lo cambie y no le puse teflon, lo enrosque sin ponerle nada que causara que aislara la tierra. Y en cuanto al flotante de gasolina si puede ser que este malo, pero es algo que aun no he conseguido para probar.
Volver arriba Ir abajo
Nacho-RT74
Aprendiz
avatar

Mensajes : 118
Fecha de inscripción : 27/12/2012
Edad : 43

MensajeTema: Re: ¿Porque no funcionan indicadores de tablero?   Lun Feb 18, 2013 7:54 am

bueno, he escuchado sobre el sensor de temperatura ya de dos que tienen esos problemas, sin embargo te puedo garantizar que el problema no esta en el tablero, sino al llevar el cable a tierra no funcionaria.

Podria ser quizas el rango de funcionamiento del sensor que pusiste ? no se solo pensando en voz alta. Los sensores Mopar trabajan con 10 ohms aprox para cuando marcan maximo, y alrededor de 70 ohms cuando marcan minimo.

Otro detalle... hay sensores de temperatura que son para trabajar con luz y otros sensores que son para trabajar con relojes... NO FUNCIONAN UNO EN EL OTRO. si tienes reloj de temperatura debes poner uno que sea para reloj... si tienes luz debes poner uno que sea de luz!!!

un numero de parte que puede servirte como referencia para el sensor para indicador de reloj es 1T1010

Si adquiriste el TS17, segun parece y he buscado por ahi ESE ES PARA INDICADOR DE LUZ.

Hay otro que tiene numero de parte TS17-T que podria ser para reloj? no se

Los sensores de indicador de luz, solo mandan una señal de ON/OFF de acuerdo a un valor determinado de temperatura preestablecido. Esos son como los que se usan para prender electroventiladores tambien. Los de reloj son una resistencia interna variable o reostato.

Esta diferencia entre reloj y luz es aplicable tambien para los sensores de aceite

Los valores de Ohms son los mismos valores para el flotante tambien. De hecho para todos los sensores de tipo reloj.

El flotante deberias poder sacarlo para chequearlo. Espera a tener el tanque casi vacio y lo sacas. No es tan dificil de sacar. Es uin anillo que lleva media vuelta a presion. Luego si hay que retorcerlo un poco para poder sacarlo a traves del hueco.

El amperimetro es un reloj que no trabaja al pasar la llave, sino trabaja SIEMPRE. De hecho, con solo abrir la puerta, el ya marca descarga, por el consumo de la luz del techo. Alli definitivamente hay algo raro.

Si puedes postear una foto del reloj universal que tienes seria genial.

Hay dos tipos de amperimetros, unos que trabajan con el paso a traves de el de el total de la carga ( hasta el 74 fueron asi ) a traves del cual pasa TODO el consumo del vehiculo y otros que trabajan con un sistema conocido como SHUNT o resistencia preestablecida, conectada en serie ( es un cable con una resistencia preestablecida ), que solo actuan con el reflejo remoto de la carga a traves del cual solo pasan unos pequeños miliamperios. Estos ultimos tienen una bobina montada por detras de la aguja que es un amplificador de la señal que es capaz de mover la aguja por el magnetismo que la bobina genera.
Volver arriba Ir abajo
Alexcoronet
Novato


Mensajes : 9
Fecha de inscripción : 16/02/2013

MensajeTema: Re: ¿Porque no funcionan indicadores de tablero?   Lun Feb 18, 2013 8:53 pm

De verdad no había pensado en esas variables con respecto a lo de la válvula de temperatura. Lo compre pensando que era bastante estándar y como se veía igual me dije que ese mismo era. Recuerdo que hace tiempo intente sacar una válvula de estas de un camarin 360 que tengo guardado y se rompió y pude ver que efectivamente tenia una resistencia. Acá publico una foto de la caja donde vino la válvula y la vieja que tenia mi camarin (318). El numero de parte como podrás ver es TS-33.

[img][Tienes que estar registrado y conectado para ver este vínculo] [/img]

Acá esta la foto del amperimetro que tiene mi carro

[Tienes que estar registrado y conectado para ver esa imagen]

Y aca estan los cables a donde se conecto

[Tienes que estar registrado y conectado para ver esa imagen]

me gustaría conectar de nuevo el amperimetro original del tablero y en cuanto al flotante de gasolina espero encontrar uno nuevo. Hace mucho tiempo lo saque pero se me paso chequear si la resistencia estaba mala. Pero por lo que he analizado y por lo que me dices es casi seguro que esta malo.
Volver arriba Ir abajo
Nacho-RT74
Aprendiz
avatar

Mensajes : 118
Fecha de inscripción : 27/12/2012
Edad : 43

MensajeTema: Re: ¿Porque no funcionan indicadores de tablero?   Lun Feb 18, 2013 9:44 pm

Si bueno, cada marca de vehiculos trabaja con distintos rangos de ohmniaje de acuerdo al voltaje de trabajo. Mopar trabaja entre 10 y 70 ohms para los sensores porque sus tablero de relojes trabaja a 5 voltios ( los tableros tienen en su parte trasera instalados un limitador de voltaje ). En el area del foro de INFORMACION TECNICA GENERAL hago una explicacion de ello.

Otras marcas como por ejemplo GM tienen sus sensores trabajando con ohmniajes entre 0 y 90 si mal no recuerdo, pero sus sistemas trabajan con los 12 voltios completos.

Normalmente en el exterior todos los sensores PARECIERAN ser iguales, pero internamente no lo son.

Quizas haya algun otro numero de parte o equivalencia que funciona aparte del que te di, pero ese es uno de referencia.

Con respecto al amperimetro, el tema es mucho mas profundo de lo que parece, tanto que genera amplias discusiones inclusive en USA, y por ello, prefiero buscar el chance para postear esa informacion y que la leas, para que puedas entenderlo tu mismo y lo compares con tu instalacion.
Volver arriba Ir abajo
Alexcoronet
Novato


Mensajes : 9
Fecha de inscripción : 16/02/2013

MensajeTema: Re: ¿Porque no funcionan indicadores de tablero?   Sáb Feb 23, 2013 10:44 am

Ya leí toda todo lo de información técnica, muy buena de verdad. Voy a buscar el sensor de temperatura de nuevo pero con el numero de parte que me mencionaste y ojala lo consiga y también estaré en búsqueda del flotante. Gracias por toda la información aportada, seguiremos en contacto por acá para cualquier duda! Suerte!!!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: ¿Porque no funcionan indicadores de tablero?   

Volver arriba Ir abajo
 
¿Porque no funcionan indicadores de tablero?
Volver arriba 
Página 1 de 1.
 Temas similares
-
» ¿Que le pasa a Sergi Vidal y porque no juega Dasic?
» Porque todo dura tan poco?Aqui la respuesta.
» Porque no poneis esta imagen en el programa?, A ver quien escupe aqui.
» Porque el Barça viaja el mismo dia del partido....
» La UEFA sá cagao porque el Madrid tiene razón.

Permisos de este foro:No puedes responder a temas en este foro.
 :: Taller :: Sistema eléctrico-
Cambiar a: