ÍndiceÍndice  BuscarBuscar  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 PROBLEMA DE CORRIENTE EL CARRO NO PRENDE :s

Ir abajo 
AutorMensaje
stiferzon marquez
Novato


Mensajes : 7
Fecha de inscripción : 29/12/2012

MensajeTema: PROBLEMA DE CORRIENTE EL CARRO NO PRENDE :s   Jue Ene 17, 2013 10:56 am

AMIGOS TENGO UN PROBLEMA NO LLEGA CORRIENTE A LA DISTRIBUCION LE DOY A PRENDER CON EL CABLE Q VA DE LA BOBINA A LA DISTRIBUCION AFUERA Y BOTA ES UN POKITICO DE CHISPA CUANDO SE LE SUELTA EL SUICHE. HABRA ALGUNA MANERA DE PROVAR SI ES EL MODULO O LA BOBINA Q ESTARA MALA ?
Volver arriba Ir abajo
Nacho-RT74
Aprendiz
avatar

Mensajes : 118
Fecha de inscripción : 27/12/2012
Edad : 43

MensajeTema: Re: PROBLEMA DE CORRIENTE EL CARRO NO PRENDE :s   Jue Ene 17, 2013 12:35 pm

Ok... primero antes de decir que es el modulo o el magneto/bobina del distribuidor, descartemos que llegan la corriente correctamente.

Al positivo de la Bobina deben llegar 12 voltios en el momento de dar arranque ( START ), quizas la mitad en el momento de tener la llave en la posicion normal de funcionamiento ( RUN ).

empieza chequeando eso.

aparte de eso, en la pata uno del modulo de encendido, si es que hablamos de que tiene el modulo original, debe tener tambien corriente, en este caso al reves que el positivo de la bobina ( 12 voltios en RUN y quizas la mitad en START )

la pata uno del modulo es:

[Tienes que estar registrado y conectado para ver esa imagen]

chequea que tengas corriente en los puntos que te mencione primero y seguimos paso a paso con el chequeo.


NOTA... EL MODULO DE ENCENDIDO DEBE ESTAR BIEN ATERRADO... se aterra por el chassis, asi que debe estar bien atornillado a la carroceria
Volver arriba Ir abajo
stiferzon marquez
Novato


Mensajes : 7
Fecha de inscripción : 29/12/2012

MensajeTema: Re: PROBLEMA DE CORRIENTE EL CARRO NO PRENDE :s   Jue Ene 17, 2013 6:30 pm

Nacho-RT74 escribió:
Ok... primero antes de decir que es el modulo o el magneto/bobina del distribuidor, descartemos que llegan la corriente correctamente.

Al positivo de la Bobina deben llegar 12 voltios en el momento de dar arranque ( START ), quizas la mitad en el momento de tener la llave en la posicion normal de funcionamiento ( RUN ).

empieza chequeando eso.

aparte de eso, en la pata uno del modulo de encendido, si es que hablamos de que tiene el modulo original, debe tener tambien corriente, en este caso al reves que el positivo de la bobina ( 12 voltios en RUN y quizas la mitad en START )

la pata uno del modulo es:

[Tienes que estar registrado y conectado para ver esa imagen]

chequea que tengas corriente en los puntos que te mencione primero y seguimos paso a paso con el chequeo.


NOTA... EL MODULO DE ENCENDIDO DEBE ESTAR BIEN ATERRADO... se aterra por el chassis, asi que debe estar bien atornillado a la carroceria



ok mi pana para mañana en la noche te tengo respuestas el modulo y la bobina q tengo son estas mis panas [Tienes que estar registrado y conectado para ver este vínculo] [Tienes que estar registrado y conectado para ver este vínculo] para mañana entoncs chekeo si llega corriente amigo
Volver arriba Ir abajo
Nacho-RT74
Aprendiz
avatar

Mensajes : 118
Fecha de inscripción : 27/12/2012
Edad : 43

MensajeTema: Re: PROBLEMA DE CORRIENTE EL CARRO NO PRENDE :s   Jue Ene 17, 2013 9:54 pm

no se como funcionan esos sistemas asi que no se que tanto te pueda ayudar
Volver arriba Ir abajo
stiferzon marquez
Novato


Mensajes : 7
Fecha de inscripción : 29/12/2012

MensajeTema: Re: PROBLEMA DE CORRIENTE EL CARRO NO PRENDE :s   Sáb Ene 19, 2013 5:45 pm

Nacho-RT74 escribió:
no se como funcionan esos sistemas asi que no se que tanto te pueda ayudar



buenas noches hermano ya arregle el carro no se q era pero un amigo electricista me recomendo q le colocara modulo y bobina de chevrolet cheyenne v8 tapa rayada.. bueno lo compre y lo monte el carro qdo muchisimo mejor al 100% prende super rapido y mejoro mucho al dar chispa Very Happy prende mejor q un yeskero Smile
Volver arriba Ir abajo
Nacho-RT74
Aprendiz
avatar

Mensajes : 118
Fecha de inscripción : 27/12/2012
Edad : 43

MensajeTema: Re: PROBLEMA DE CORRIENTE EL CARRO NO PRENDE :s   Dom Ene 20, 2013 9:59 am

Bue... como suelo decir... otro carro menos Mopar ( aunque ya no lo era antes con el modulo MotorCraft )

no me lo tomes a mal, pero es algo que a tono personal, siempre he criticado... Lo que hay que hacer es arreglar las cosas bien y con repuestos buenos.

La idea ( a todo personal ) de crear todos estos espacios es mantener tu Mopar, full Mopar.

Un dia te diran, cambiale el tren delantero y terminara teniendo tren de Nova o Malibu

al final le cambiaste todo eso y nunca supiste que era, y a lo mejor la falla era solo un cable o una falla de tierra
Volver arriba Ir abajo
stiferzon marquez
Novato


Mensajes : 7
Fecha de inscripción : 29/12/2012

MensajeTema: Re: PROBLEMA DE CORRIENTE EL CARRO NO PRENDE :s   Dom Ene 20, 2013 10:28 am

Nacho-RT74 escribió:
Bue... como suelo decir... otro carro menos Mopar ( aunque ya no lo era antes con el modulo MotorCraft )

no me lo tomes a mal, pero es algo que a tono personal, siempre he criticado... Lo que hay que hacer es arreglar las cosas bien y con repuestos buenos.

La idea ( a todo personal ) de crear todos estos espacios es mantener tu Mopar, full Mopar.

Un dia te diran, cambiale el tren delantero y terminara teniendo tren de Nova o Malibu

al final le cambiaste todo eso y nunca supiste que era, y a lo mejor la falla era solo un cable o una falla de tierra

lo se no es la idea cambiar y kitarle la originlidad pero yo no me guio mucho por mecanica si es original o no... simplemente si da mejor rendimiento y eficiencia ps lo hago. lo q si no me gusta es modificar carroceria si no siempre tratar de tener su apariencia oiginal. x carroceria e interior si trato de mantener su estado original
Volver arriba Ir abajo
jesusguerra2000
Novato


Mensajes : 13
Fecha de inscripción : 20/01/2013

MensajeTema: Re: PROBLEMA DE CORRIENTE EL CARRO NO PRENDE :s   Mar Ene 29, 2013 9:18 am

Nacho-RT74 escribió:
Bue... como suelo decir... otro carro menos Mopar ( aunque ya no lo era antes con el modulo MotorCraft )

no me lo tomes a mal, pero es algo que a tono personal, siempre he criticado... Lo que hay que hacer es arreglar las cosas bien y con repuestos buenos.

La idea ( a todo personal ) de crear todos estos espacios es mantener tu Mopar, full Mopar.

Un dia te diran, cambiale el tren delantero y terminara teniendo tren de Nova o Malibu


al final le cambiaste todo eso y nunca supiste que era, y a lo mejor la falla era solo un cable o una falla de tierra

Yo comparto tu opinión, lo que sucede es que estos mecanicos....pues...

Mi carro tenía todo original...hasta que empezó el dolor de cabeza : se me quemaron dos módulos y el electricista me dijo que esos módulos Mopar no se conseguían y que me fuera por uno de Ford. Ahí lo tiene instalado. Luego fué la bobina y me puso una electrónica y ahí la tiene....

Hasta ahora el carro ha funcionado bien, pero...comparto lo que dices...me hubiese gustado más que la solución fuera original.

Saludos.-
Volver arriba Ir abajo
Nacho-RT74
Aprendiz
avatar

Mensajes : 118
Fecha de inscripción : 27/12/2012
Edad : 43

MensajeTema: Re: PROBLEMA DE CORRIENTE EL CARRO NO PRENDE :s   Mar Ene 29, 2013 4:26 pm

Tranquilo, eso se logra aprendiendo, para que los "estudiados mecanicos" no te jodan
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: PROBLEMA DE CORRIENTE EL CARRO NO PRENDE :s   

Volver arriba Ir abajo
 
PROBLEMA DE CORRIENTE EL CARRO NO PRENDE :s
Volver arriba 
Página 1 de 1.
 Temas similares
-
» no quiere partir!!!!
» Puede llegar a ser un problema Kaká?
» Inversores de corriente
» problema con el electroventilador
» Problema con progamas de descarga....(emule,ares,lphant.....)

Permisos de este foro:No puedes responder a temas en este foro.
 :: Taller :: Sistema eléctrico-
Cambiar a: